Free Support Forum - aspose.cloud

Error faced when exporting blog posts using Aspose.Words Exporter Plugin

Hi Tilal,

Let us carry on the conversation here. Please view the error message I received when trying to export the blogs. Can i know how we can proceed to resolve this issue?


Thanks!
Keith

A post was merged into an existing topic: Error faced when exporting blog posts using Aspose.Words Exporter Plugin

Hi Tilal,

The Aspose.Words exporter WordPress plugin is on Version 5.5.2.

My WordPress is on Version 5.6.2.

My PHP is on Version 7.3.4-1+ubuntu14.04.1+deb.sury.org+3 (Supports 64bit values)

thanks!

@keithang96

Thanks for sharing the additional information. We will investigate the issue and will share our findings with you asap.